Zurzeit sind 142 Mitglieder online.
Zurzeit sind 142 Mitglieder online.
Fragen zum Thema Berichte, Personalisierung, Dashboards, Scheduling, Echtzeit. Fragen zu Zielgruppen, Interessen, Demographie, Technologie, Provider? Fragen zum Thema Verhalten, Content, Pfade, Seiten, Ereignisse, Suche oder Testing? Kontaktiere uns hier.
Anleitung
favorite_border
Antworten

Fluss-Bericht start nodes falsch?

[ Bearbeitet ]
Rang 5
# 1
Rang 5

Guten Tag,

 

ich betreibe einen kleinen 1&1 Shop. Dort wurden die für Analytics notwendigen Informationen hinterlegt. Es scheint alles zu funktionieren wie bei unserer Webseite die über ein eigenes Konto analysiert wird.

 

Im Fluss-Bericht zum Shop, tauchen nun aber neben den Shop-Seiten auch Einträge in den start nodes auf die nichts mit dem Shop zu tun haben. Meine Frage ist nun wie kann dass sein? Und wie stelle ich das ab?

 

Vielen Dank für Feedback und

Schöne Grüße

 

 

Betreff: Fluss-Bericht start nodes falsch?

Rang 18
# 2
Rang 18

Hallo Markus,

vielen Dank für deine Frage hier im Forum!

Ganz genau weiß ich leider nicht was du meinst...könntest du so nett sein und einen Screenshot hochladen?

 

Ich könnte mir vorstellen, dass die Startpunke u.U. Verweise/Referrals sind...

Beste Grüße
Jean-Pierre

Betreff: Fluss-Bericht start nodes falsch?

Rang 5
# 3
Rang 5

Hallo Jean-Pierre,

 

hier der Screenshot.

Nur der erste Eintrag ist von uns.

 

hc_038.png

 

Grüße

 

Markus

Betreff: Fluss-Bericht start nodes falsch?

Rang 18
# 4
Rang 18

Hallo Markus,

ich glaube, dass das irgendwelche Spam Seiten sind...du hast 2 Möglichkeiten.

 

1. Ein neues GA Konto erstellen und die UA-Nummer in deinem Code ändern. Dabei musst du dann aber immer für historische und neue Daten zwischen den Konten hin und her wechseln.

 

2. Du erstellst einen "einschließen" Filter, welcher nur deinen hostname einschließt. Hierbei aber bitte immer ein ungefiltertes Profil trotzdem behalten, da gefilterte Daten nicht wiederhergestellt werden können.


Beste Grüße
Jean-Pierre