Zurzeit sind 769 Mitglieder online.
Zurzeit sind 769 Mitglieder online.
Fragen zum Thema Berichte, Personalisierung, Dashboards, Scheduling, Echtzeit. Fragen zu Zielgruppen, Interessen, Demographie, Technologie, Provider? Fragen zum Thema Verhalten, Content, Pfade, Seiten, Ereignisse, Suche oder Testing? Kontaktiere uns hier.
Anleitung
favorite_border
Antworten

Tracking installiert, aber keine Berichte vorhanden

[ Bearbeitet ]
Rang 5
# 1
Rang 5

Hallo zusammen,

 

könnte mir jemand einen Tipp geben, warum im Bericht für unsere Homepage http://www.krabbelgruppe-radheim-mosbach.de/ keine Besuche angezeigt werden? Ist vielleicht irgendwo ein Fehler im Quelltext oder muss ich noch irgendetwas aktivieren?

 

Laut Tracking-Information ist das "Tracking installiert" (und das seit Wochen).

 

VG.

 

 

1 Expertenantwort(en)verified_user

Akzeptierte Lösungen
Als beste Antwort markiert.
Lösung
Akzeptiert von ThorstenO_rC (Top Beitragender)
September 2015

Hallo KraguRaMo,   ich habe mal geschaut - dein Tracking...

Top Beitragender
# 2
Top Beitragender

Hallo KraguRaMo,

 

ich habe mal geschaut - dein Tracking arbeitet momentan wegen eines Codefehlers nicht korrekt. Ersetze in deinem Code die Zeile

 

   <script src="../site.js" type="text/javascript">

 

mit

 

   <script src="../site.js" type="text/javascript"></script>

   <script type="text/javascript">

 

und entferne zur Sicherheit noch das Leerzeichen in den Zeile

 

     _gaq.push(['_gat._anonymizeIp']);

 

Dann sollte es funktionieren!

 

Viele Grüße, Christoph

Lösung in ursprünglichem Beitrag anzeigen


Alle Antworten
Als beste Antwort markiert.
Lösung
Akzeptiert von ThorstenO_rC (Top Beitragender)
September 2015

Hallo KraguRaMo,   ich habe mal geschaut - dein Tracking...

Top Beitragender
# 2
Top Beitragender

Hallo KraguRaMo,

 

ich habe mal geschaut - dein Tracking arbeitet momentan wegen eines Codefehlers nicht korrekt. Ersetze in deinem Code die Zeile

 

   <script src="../site.js" type="text/javascript">

 

mit

 

   <script src="../site.js" type="text/javascript"></script>

   <script type="text/javascript">

 

und entferne zur Sicherheit noch das Leerzeichen in den Zeile

 

     _gaq.push(['_gat._anonymizeIp']);

 

Dann sollte es funktionieren!

 

Viele Grüße, Christoph

1000 Dank Christoph,   das hat scheinbar funktioniert.

[ Bearbeitet ]
Rang 5
# 3
Rang 5

1000 Dank Christoph,

 

das hat scheinbar funktioniert.