Zurzeit sind 761 Mitglieder online.
Zurzeit sind 761 Mitglieder online.
Erfahre mehr und stelle Fragen zu den erweiterten Funktionen wie Anzeigenerweiterungen, Display-Netzwerk, MCC , Flexible Gebotsstrategien, AdWords Editor oder AdWords-Skripts, usw.
Anleitung
favorite_border
Antworten

Google Adwords: Google Analytics Websitemesswerte werden nicht angezei

Rang 5

Hi

 

da der Telefonsupport bei Adwords an den Nagel gehängt wurde für die kleinen Kunden würde ich gerne hier im Forum folgendes Problem beschreiben.

Trotz Analytics Verknüpfung (beidseitig) und dem Haken bei Websitemesswerte importieren, werden leider bei mir in Adwords keine Werte übertragen.

 

Habt ihr schon mal solch einen Fall gehabt?

 

Ich bedanke mich für eure Hilfe schon mal im Voraus!

 

Liebe Grüsse

 

Daniel 

1 Expertenantwort(en)verified_user

Google Adwords: Google Analytics Websitemesswerte werden nicht angezei

Top Beitragender
# 2
Top Beitragender

Hallo Daniel,

 

Hast Du die richtigen Konten/Properties verknüpft?

Hast Du das Autotagging aktiviert?

Hast Du AdWords Traffic in Analytics?

 

Grüße

Maren

Find me on: LinkedIn | Xing | maren-ockels.com

Google Adwords: Google Analytics Websitemesswerte werden nicht angezei

Rang 5

Hi Maren,

 

Ja.

Ja.

Und ja.

 

Hatte noch nie solch eine Bug :-(

Die AdWords / Analytics Verknüpfung hab ich bestimmt schon 200 mal gemacht.

 

Vielen Dank für deine Hilfe.

 

Liebe Grüsse

 

Daniel

Google Adwords: Google Analytics Websitemesswerte werden nicht angezei

Top Beitragender
# 4
Top Beitragender

hmm.

Das wären jetzt die einfachsten Fehler gewesen, an denen es eigentlich immer gelegen hatte.

Verknüpfung gelöscht und neu gemacht hast Du auch schon?

 

Grüße

Maren

Find me on: LinkedIn | Xing | maren-ockels.com

Google Adwords: Google Analytics Websitemesswerte werden nicht angezei

Rang 5

Ja gelöscht und wieder verknüpft. Habe ich heute nochmal versucht.

Interessanterweise kann ich jetzt nach der neuen Verknüpfung in Analytics Remarketing Listen nicht mehr anlegen.

Wenn ich auch "Jetzt starten" klicke passiert rein gar nichts.

Websitemesswerte werden auch noch nicht übertragen.