Zurzeit sind 292 Mitglieder online.
Zurzeit sind 292 Mitglieder online.
Neu bei Google My Business? Stelle hier deine Fragen. Hier findest Du auch wertvolle Tipps, mit denen Du Dich mit deinem Konto vertraut machst.
Anleitung
favorite_border
Antworten

Google Business "Fragen/Antworten" in der Suchanzeige

[ Bearbeitet ]
Rang 8
# 1
Rang 8

Hallo!

 

Seit einiger Zeit fällt mir auf, dass es in der  business Anzeige einen zumindest für mich neuen Bereich gibt: "Fragen und Antworten"

 

Hier der Link zu dem Unternehmenseintrag auf Maps: Unternehmens Eintrag GMAPS

 

google business fragen-01.jpg

 

Dort ist offensichtlich eine Frage gestellt worden. Nur kann ich nicht herausfinden wo ich als Inhaber die Frage beantworten kann. In im "My Business" gibt es ja die Möglichkeit Beiträge anzulegen und Rezensionen zu beantworten, aber "Fragen" pflegen/beantworten nada! Hat jemand eine Idee?

 

 

Ewald

 

 

2 Expertenantwort(en)verified_user

Google Business "Fragen/Antworten" in der Suchanzeige

Top Beitragender
# 2
Top Beitragender

Hallo,

 

bei mir wird "Alle Fragen ansehen" dort angezeigt: https://goo.gl/xXoD3w

Da kann man drauf klicken und die Fragen beantworten.

 

Gruß en001

 

 

 

 

Betreff: Google Business "Fragen/Antworten" in der S

Top Beitragender
# 3
Top Beitragender

Hallo @Ewald D

 

Ich sehe (anscheinend anders als das erstaunlicherweise bei @en001  der Fall zu sein scheint die gestellte Frage(n) zu deinem Eintrag nicht ueber den von en001 benannten Link.

Dersieht bei mir so aus:

 

Screenshot 2017-11-22 at 14.30.36.png

 

Ich selbst sehe aber solche gesteeltne Fragen immer (und kan auch eigene stellen bzw gestellt beatnworten wenn ich (d)einen Eintrag ueber (m)ein Android Mobil-Telefon such finde und miranzeigen lasse.

In deinem Fall sieht das so aus.

 

Screenshot_2017-11-22-14-26-36.png

 

Mit'nem Klick unten auf "antworten" koennt ich zum Beispiel dich aergern und eine solche frecheund moeglicherweis unzutreffenede  Antwort geben wie:

Nee gehe nicht mit nem USB stick zu der Firma.

Die ist doch eine reine On;ine Firma - Musst daher deine Bilder ueber das Inernet zu denen hochladen.

 

 

Betreff: Google Business "Fragen/Antworten" in der S

[ Bearbeitet ]
Top Beitragender
# 4
Top Beitragender

Hier mein Desktop-Bild.

Es könnte an den Kilometern liegen von mir zu der Firma. Das sind weniger als 500 km.

Es könnte ja ein Umkreis definiert sein. Oder es liegt einfach daran das ich als Local Guide aktiv bin.

Ausgeloggt wird mir die Frage nicht angezeigt.

 

digi-desktop.png

Google Business "Fragen/Antworten" in der Suchanzeige

Top Beitragender
# 5
Top Beitragender

Danke @en001 

da sieht man wieder dass bei Google nicht gilt dass zwei Leute ueber den gleiche Link den gleichen Inhalt angezeigt bekommen.

Wen wunderts?

Aber entscheidend fuer @Ewald D ist hoffentlich, dass er nun weiss wie er vorgehen koennte solche Fragen auch zu beantworten.

Betreff: Google Business "Fragen/Antworten" in der S

[ Bearbeitet ]
Rang 8
# 6
Rang 8

Hallo Helmut,

 


Helmut Geissler schrieb:

Hallo @Ewald D

 

Ich sehe (anscheinend anders als das erstaunlicherweise bei @en001  der Fall zu sein scheint die gestellte Frage(n) zu deinem Eintrag nicht ueber den von en001 benannten Link.

Dersieht bei mir so aus:

 

Screenshot 2017-11-22 at 14.30.36.png

 

Ich selbst sehe aber solche gesteeltne Fragen immer (und kan auch eigene stellen bzw gestellt beatnworten wenn ich (d)einen Eintrag ueber (m)ein Android Mobil-Telefon such finde und miranzeigen lasse.

In deinem Fall sieht das so aus.


Ja das ist irgendwie sehr seltsam. Den Bereich Fragen und Antworten sehe ich auf Windows 10, Firefox, Chrome, Edge mal, mal sehe ich ihn nicht. Ich konnte bisher keine "Regelmäßigkeiten" erkennen wann er angezeigt wird und wann nicht. Die Entfernung zu unserer Firma ist es nicht, im Moment bin ich 5 km entfernt und sehe keine Fragen / Antworten. Heute Nachmittag, als ich es dort ausprobiert habe war es wie beim "Geht der Blinker?" - "geht!" - "geht nicht!" - "geht!" - "geht nicht!"

 

Ich habe es auch schon geschafft auf "Antworten" (Windows 10 - FF) u klicken, das habe ich als erstes probiert und nach dem Klick auf antworten gibt es zwei Varianten die passieren. Variante 1 ist, das das eingeblendete Fenster für die Frage/Antwort, das über die google Seite drüber eingeblendet wird, schlicht weg verschwindet und sich irgendwie die "google" Seite sich auch neu aufbaut und dann ist der Bereich "Fragen/Antworten" auch weg oder Variante 2 es kommt eine google Logon Anzeige und nachdem erfolgreichen Einloggen verschwindet das übergeblendete Fenster und in der darunterliegenden google Seite ist der Bereich Fragen Antworten weg.

 

Ich hatte nie die Möglichkeit eine Antwort zu geben, auch wenn ich einen erfolgreichen Login hatte.

 

Ich habe es auch schon auf mehreren Android Geräten probiert, ich hatte dort nie eine Anzeige für Fragen/Antworten

 


Helmut Geissler schrieb:
Mit'nem Klick unten auf "antworten" koennt ich zum Beispiel dich aergern und eine solche frecheund moeglicherweis unzutreffenede  Antwort geben wie:

Nee gehe nicht mit nem USB stick zu der Firma.

Die ist doch eine reine On;ine Firma - Musst daher deine Bilder ueber das Inernet zu denen hochladen.

 

 


google Business hieß doch mal google local und passt perfekt für uns, denn in der Tat kommen viele "local" Kunden, nach dem sie uns gegoogelt haben zu uns und wir holen als Service gerne die Daten vom USB Stick oder auch vom Smartphone! ;-) Das wird halt sein wie mit "doofen" Bewertungen, können stimmen oder auch nicht - wird aber viel Arbeit für euch hier sein den flennenden Leuten zu erklären, dass google gegen doofe Antworten nichts machen kann ....

 

Ich hatte die Hoffnung, dass ich als Inhaber eventuell der einzige bin der auf Fragen reagieren kann, ähnlich wie ja auch nicht jeder auf eine Rezension reagieren kann.

 

Gibt es denn irgendwo eine "Hilfestellung / Anleitung" von google selber zu den Fragen/Antworten?

 

Jetzt geh ich Fussball-spielen: Bayern | Anderlecht ;-)

 

Ewald

 

PS: Ich probiere es später noch Mal und werde dann Screenshots von den beschriebenen Effekten machen, wenn Fragen und Antworten wieder mal bei mir angezeigt wird! Vielleicht ist es ja einfach vom Tidenhub bei Helgoland abhängig! Und es geht nur bei Ebbe? Ober bei Flut?

Google Business "Fragen/Antworten" in der Suchanzeige

Top Beitragender
# 7
Top Beitragender

Hallo @Ewald D

 

Erst mal vielen Dank fuer deine ausfuehrliche und sehr sachbezogene Antwort.

 

Ich will dazu mal drei Aspekte beisteuern  bzw Hinweise oder Fragen stellen>

1# diese "Fragen und Antwortsache" ist relativ neu bei GoogleMyBusiness und ich will und kann nicht ausschliessen dass das von dir beschriben "Blinker"-Syndrom auf einem SoftwareFehler bei Google basiert. (dazu weiterunten)

2# soweit ich das kenne und verstehe ist die eigentliche googleseitige Intention dieses "Features" nicht, dass User und Unternehmen miteinander kommunzieren  sondern ist als "Feature" eher an die Gemeinschaft der user gerichtet um Fakten ode rmeinetwegen auch Pseudofakten zu sammeln und um andere User (und zwar aus der "User-Perspektive") ueber angebliche Fakten zu informieren.

Ich kann mich zwar damit irren - aber das ist jedenfalls so mein "Gefuehl" 

Und das macht ja Google  so aehnlich wie bei der der anderen ziemlich analogen Sache wo Google User einens Eintrages direkt fragen stellt wie z.B.  hat das Unternehmen einen Whirlpool oder WLan oder  gibts kostenloses Freuhstueck oder ist es kinderfreundlich usw usf.
Da fragt ja Google auch  die User und nicht das Unternehmen.

(kannst darueber denken  was du willst - aber es scheint Google mehr zu interessieren was die Masse der User an Infos liefern koennnte  als das was das Unternehmen meint Google an Fakten zu liefern) 

 

3# was das Blinker-Syndrom angeht wuerde mich persoenlich ausserordentlich interssieren, ob du es nur wahr nimmst wenn du mit dem gleichen GoogleKonto eingeloggt bisgt mit dem du den Eintarg auch verwaltest.

Anders gefragt: mich wuerde brennend interessieren, ob du auch dann fuer dein Unternehmen keine Fragen siehst, wenn du in ein alternatives GoolgeKonto eingeloggt bist und auch dann nicht wenn du auf dein Unternehmenseintrag per GMaps Suche auf einem Android oder iPhone zugreifst und dabei nicht dein "normales" GoogleKontos das auch zur Verwaltung des Eintragges genutzt wird verwendest.

Sollte das Kontounabhaengig so auftreten wie du das in deiner vorigen Antwort beschrieben hast waere das ein Indiz fuer einen Fehler oder mindestens eine Art Fehlfunktion der "Frage-und ANtwortsache"

Sollte es abernur auftreten wenn du mit deinem"Verwalter"-Konto eingeloggt bist, dann ist das fuer mich eher ein Indiz dafuer dasGoolge "ganz intenzionell" sich nicht fuer dich als Nutzer der "Frage-und ANtwortsache" interesssieren weil die an der Besitzermeinung eher nicht interessiert zu sein scheinen. 

 

4# ich habe eben testweise mal eine Frage zu Polaroid-Fotos gestellt.

Siehst du die wenn du mit einem anderen alsdeinem ueblichen Konto eingeloggt bsit?

Betreff: Google Business "Fragen/Antworten" in der S

Rang 8
# 8
Rang 8

Hallo Helmut!

 

Ich habe es gerade noch Mal probiert. Auf WIN10 keine Q&A, auf Samsung Note keine Q&A, auf Samsung PAD Q&A sichtbar, auch Deine Frage. Ich konnte sogar eine Antwort schreiben und abschicken. Hier war ich aber nicht in einen google Dienst eingeloggt, außer über das "übliche" Konto für den Playstore, welches aber ein anderes ist als das Verwalter Konto.

 

Q&As auf PAD:Q&As auf PAD:Screenshot_2017-11-22-23-56-35.pngScreenshot_2017-11-22-23-59-03.pngScreenshot_2017-11-22-23-59-14.png

Allerdings seit ich die Antwort am PAD abgeschickt habe, sehe ich dort auch keine Q&As mehr ...

 

1# - Auch google Programmierer sind (noch) Menschen und bis alles läuft dauert es halt. Ich denke, dass google da noch am basteln ist. Zwei Tage lang hatte ich gerade nicht mal mehr überhaupt eine Business Anzeige im google Suchergebnis. Also rechts einfach weiss - Werbeblocker und Co. geprüft, das da nichts dazu geholfen hat, neuer FF, alter FF, Chrome. Edge überall das selbe, weisse Fläche! Mir ist schon das Herz in die Hose gerutscht, aber nach dem die großen anderen "YYM-Poster" und Co. auch keine Business Anzeige mehr hatten, habe ich erst mal auf Geduld gemacht. Und seit gestern Abend wieder alles wie vorher - ausser bei den Großen ist immer noch weiss. :-) -> Ich muss nicht alles verstehen!

 

2# - Ich denke Du liegst da nicht verkehrt mit der Annahme, siehe Screenshot: "Community fragen" - ich habe aber heute bei der Spielerei beim versuchen zu antworten schon mal so was gesehen wie "Antwort als Inhaber...." aber ich denke da war ich sicher mit dem Konto eingeloggt mit dem ich auch My Business verwalte.

 

3# - Ich habe jetzt mal alle Varianten durch: eingeloggt mit dem Verwalter Konto, anderes Konto, ohne Konto, verschiedene Browser aktuell überhaupt kein Q&As - ich denke ob Q&A auftauchen oder nicht hat nicht was mit dem "Konto" zu tun. Wie die Antwort dann eingetragen wird, dann schon: "Antwort von Inhaber" oder so ähnlich ..

 

4# Ich habe dazu geantwortet, kann aber wie gesagt im Moment gar keine Q&As mehr sehen.

 

Ich spiele mich Morgen noch Mal und wenn ich neue Effekte / Erkenntnisse habe melde ich mich wieder.

 

Grüße Ewald

 

Google Business "Fragen/Antworten" in der Suchanzeige

Top Beitragender
# 9
Top Beitragender

Es macht Spass mit dir Probleme durchzuchecken.

Dazu noch zwei Sachen meinerseits:

A) ein "anderer" Helmut hat fuer dein Digiposter Dingens eine weitere Frage gestellt. Siehst du die und kannst auf die Antworten wenn du genau den gleichen Weg (Geraet und Konto) wie bei der Polaroid-Frage nimmst?

B)  Kannst du ueber den gleichen Weg fuer dieses Unternehmen von mir eine Frage stellen: Suche nach Helmut's Pet Training, 145 Highwood Rd, Great Falls, MT 59405, USA

 

bzw benutze https://goo.gl/maps/28TM4Nq5egL2

Betreff: Google Business "Fragen/Antworten" in der S

Rang 8
# 10
Rang 8

Hallo Helmut,


Helmut Geissler schrieb:

Es macht Spass mit dir Probleme durchzuchecken.



Danke! Es ist aber umgedreht für mich auch eine Freude konstruktiv und zielorientiert Lösungen zu erarbeiten. Danke Dir für Deine Unterstützung und Hilfe.

 

Ich habe versucht heute Infos von Helmut's PetsTraining zu bekommen und dort nachzufragen ob ich unseren Kater zu einem Intensiv Schnurr-kurs anmelden kann ... heute war ein schlechter Q/A Tag. Egal wo und wann ich es probiert habe, keine Chance für uns oder im Pet Training Q/As angezeigt zu bekommen. Win PCs, Android PAD und Phone (über W-Lan und über Mobilfunk) nichts.

Vielleicht morgen. Ich melde mich!

 

Grüße! Ewald