Zurzeit sind 341 Mitglieder online.
Zurzeit sind 341 Mitglieder online.
Neu bei Google Analytics? Stelle hier deine Fragen!
Anleitung
favorite_border
Antworten

Analytics: Nutzungsdauer 0 Sek, Absprungrate 100%

Rang 8
# 1
Rang 8

Ich hatte am heutigen Tag 4 Benutzer aus Social Media auf meinem Blog (Facebook, Twitter). Die Absprungrate liegt bei 100% und die Nutzungsdauer bei 0 Sekunde. Absprungrate, ok, verstehe ich, hat sie halt nicht interessiert - aber NULL Sekunden im Durchschnitt? Das geht doch fast nicht. Sollte wenigstens bei 2-3 sein, oder nicht? Ich frage deshalb, weil ich das Gefühl habe, dass die Daten Unsinn sind.

1 Expertenantwort(en)verified_user
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Als beste Antwort markiert.
Lösung
Akzeptiert von Themenautor Sephirio
September 2015

Betreff: Analytics: Nutzungsdauer 0 Sek, Absprungrate 100%

[ Bearbeitet ]
Top Beitragender
# 2
Top Beitragender

Hallo Matthias,

 

zur Berechnung der Nutzungsdauer benötigt es einen zweiten Seitenaufruf. Da sich 100% der Besucher keine zweite Seite angeschaut haben, entsteht entsprechend eine Nutzungsdauer von 0 Sekunden.

 

Viele Grüße

Mario

Lösung in ursprünglichem Beitrag anzeigen

Als beste Antwort markiert.
Lösung
Akzeptiert von Themenautor Sephirio
September 2015

Betreff: Analytics: Nutzungsdauer 0 Sek, Absprungrate 100%

[ Bearbeitet ]
Top Beitragender
# 2
Top Beitragender

Hallo Matthias,

 

zur Berechnung der Nutzungsdauer benötigt es einen zweiten Seitenaufruf. Da sich 100% der Besucher keine zweite Seite angeschaut haben, entsteht entsprechend eine Nutzungsdauer von 0 Sekunden.

 

Viele Grüße

Mario

Betreff: Analytics: Nutzungsdauer 0 Sek, Absprungrate 100%

Rang 8
# 3
Rang 8
Das kann nicht sein, weil die Cookie baut sich mit Create auf mit ein Zeitstempel und bei der Event Destroy wird weiterhin die Zeitstempel abgeholt. Ich kann mir nur ein Programmierfehler bei Google vorstellen, weil meine Cookies immer eine Zeitabstand berechnen können.